> > FreeStyleWiki 3.5.9 以下に脆弱性あり、すぐにアップデートを

FreeStyleWiki 3.5.9 以下に脆弱性あり、すぐにアップデートを

FreeStyleWiki 3.5.9 以下のバージョンにクロスサイトスクリプティング脆弱性とクロスサイト・リクエスト・フォージェリ脆弱性が発見されたようです。既にこの脆弱性に対応した3.5.10 が出ていますのですぐにアップデートした方がよいです。

アップデートの手順はドキュメントの以下の項目を参照。

Home > セキュリティ > FreeStyleWiki 3.5.9 以下に脆弱性あり、すぐにアップデートを

Return to page top