> > フレッシュリーダーの脆弱性

フレッシュリーダーの脆弱性

RSS にJava Script を仕込み、フレッシュリーダーで実行させるという脆弱性があったようです。早速修正版をダウンロードして上書きコピー、バージョンが「1.0.07012400」 になっていることを確認。

Home > セキュリティ > フレッシュリーダーの脆弱性

Return to page top