Internet Explorer 用の累積的なセキュリティ更新プログラム (889293) (MS04-040)

緊急レベルのIE 修正プログラムが出ました。既にこの脆弱性を利用したウィルスなどが発生しているようなので、できるかぎり速やかにWindows Update しましょう。あるいは手動でインストール。
対象は、Windows NT Server 4.0 SP6a、Windows NT Server 4.0 Terminal Server Edition SP6、Windows 2000 SP3 / SP4、Windows XP SP1、Windows XP 64-Bit Edition SP1、Windows 98 / 98SE /Me。
Windows XP SP2、Windows XP 64-Bit Edition Version 2003、Windows Server 2003、Windows Server 2003 64-Bit Edition ではこの影響を受けません。

シェアする

フォローする