PuTTY 0.57 出ました

PuTTY 0.56 以前に脆弱性があるとのこと。既に0.57 が出てますし、いつものごった煮版も即日対応されてますので、ささっと入れ替えておきましょう。
また、PuTTY のコードを利用しているFilezilla とWinSCP も同様に。これを書いてる時点ではWinSCP はまだ対応版は出ていないです。

シェアする

フォローする