アニメーションカーソルの脆弱性とそのセキュリティ修正プログラム

なんか今更感もありますが…。IE だけでなく、Firefox を使っていてもこの脆弱性の影響を受けるようなので、要注意です。

シェアする

フォローする